How can Stundenplan Deluxe be improved?

Bei mir wird nur automatisch stumm geschaltet, leider nicht wieder auf laut (das muss ich manuell machen)

1 vote
Vote
Sign in
Check!
(thinking…)
Reset
or sign in with
  • facebook
  • google
    Password icon
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    Jürgen Keitel shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

    3 comments

    Sign in
    Check!
    (thinking…)
    Reset
    or sign in with
    • facebook
    • google
      Password icon
      Signed in as (Sign out)
      Submitting...
      • Anonymous commented  ·   ·  Flag as inappropriate

        Hoffe, ich habe es hinbekommen.
        Wenn das Gerät im Stundenplan Lautlosmodus ist, muss man oben das Lautlos Symbol abtippen und es erscheinen die Apps, die eine entspfechende Berechtigung haben. Stundenplan ist da nicht aktiviert. Einfach aktivieren und gut ist. Jedenfalls bei meinem S7

      Feedback and Knowledge Base